AcadSectionTypeSettingsClassIntersectionFillVisible
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool IntersectionFillVisible { get; set; }
Public Overridable Property IntersectionFillVisible As Boolean
Get
Set
public:
virtual property bool IntersectionFillVisible {
bool get ();
void set (bool value);
}
abstract IntersectionFillVisible : bool with get, set
override IntersectionFillVisible : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettings2IntersectionFillVisible
See Also