IAcadPViewportStandardScale2 Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int StandardScale2 { get; set; }
Property StandardScale2 As Integer
Get
Set
property int StandardScale2 {
int get ();
void set (int value);
}
abstract StandardScale2 : int with get, set
Property Value
Int32
See Also