DictionaryIteratorCurrent
Property
|
Property that represents the currently
enumerated object.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual Object Current { get; }
Public Overridable ReadOnly Property Current As Object
Get
public:
virtual property Object^ Current {
Object^ get ();
}
abstract Current : Object with get
override Current : Object with get
Property Value
Object
See Also