PolyFaceMeshNumFaces
Property
|
Property that represents the number of faces
in this PolyFaceMesh entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public int NumFaces { get; }
Public ReadOnly Property NumFaces As Integer
Get
public:
property int NumFaces {
int get ();
}
member NumFaces : int with get
Property Value
Int32
See Also