AcadTableClassDeleteCellContent Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual void DeleteCellContent(
int row,
int col
)
Public Overridable Sub DeleteCellContent (
row As Integer,
col As Integer
)
public:
virtual void DeleteCellContent(
[InAttribute] int row,
[InAttribute] int col
)
abstract DeleteCellContent :
row : int *
col : int -> unit
override DeleteCellContent :
row : int *
col : int -> unit
Parameters
- row Int32
-
- col Int32
-
Implements
IAcadTableDeleteCellContent(Int32,
Int32)
See Also