IAcadSurfaceEntityName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string EntityName { get; }
ReadOnly Property EntityName As String
Get
property String^ EntityName {
String^ get ();
}
abstract EntityName : string with get
Property Value
String
Implements
IAcadEntityEntityName
See Also