AcadDimDiametricClassDimConstrForm Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool DimConstrForm { get; set; }
Public Overridable Property DimConstrForm As Boolean
Get
Set
public:
virtual property bool DimConstrForm {
bool get ();
void set (bool value);
}
abstract DimConstrForm : bool with get, set
override DimConstrForm : bool with get, set
Property Value
Boolean
Implements
IAcadDimDiametricDimConstrForm
See Also