IAcadLayoutPlotWithLineweights
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool PlotWithLineweights { get; set; }
Property PlotWithLineweights As Boolean
Get
Set
property bool PlotWithLineweights {
bool get ();
void set (bool value);
}
abstract PlotWithLineweights : bool with get, set
Property Value
Boolean
Implements
IAcadPlotConfigurationPlotWithLineweights
See Also