Property that represents the name of a block
that owns this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public string BlockName { get; }
Public ReadOnly Property BlockName As String
Get
public:
property String^ BlockName {
String^ get ();
}
member BlockName : string with get
Property Value
String
See Also