PointGroupHasPoint
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool HasPoint(
uint pointNumber
)
Public Function HasPoint (
pointNumber As UInteger
) As Boolean
public:
bool HasPoint(
unsigned int pointNumber
)
member HasPoint :
pointNumber : uint32 -> bool
Parameters
- pointNumber UInt32
-
Return Value
Boolean
See Also