IAcadLayoutPlotWithPlotStyles
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool PlotWithPlotStyles { get; set; }
Property PlotWithPlotStyles As Boolean
Get
Set
property bool PlotWithPlotStyles {
bool get ();
void set (bool value);
}
abstract PlotWithPlotStyles : bool with get, set
Property Value
Boolean
Implements
IAcadPlotConfigurationPlotWithPlotStyles
See Also