TableContentColor(Int32,
Int32) Method
|
Returns the content color for the specified
cell in this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual Color ContentColor(
int row,
int col
)
Public Overridable Function ContentColor (
row As Integer,
col As Integer
) As Color
public:
virtual Color^ ContentColor(
int row,
int col
)
abstract ContentColor :
row : int *
col : int -> Color
override ContentColor :
row : int *
col : int -> Color
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
Color
Content color for the specified cell.
See Also