IAcadLWPolylineVisible
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool Visible { get; set; }
Property Visible As Boolean
Get
Set
property bool Visible {
bool get ();
void set (bool value);
}
abstract Visible : bool with get, set
Property Value
Boolean
Implements
IAcadEntityVisible
See Also