OdaLightClassPlotGlyph
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool PlotGlyph { get; set; }
Public Overridable Property PlotGlyph As Boolean
Get
Set
public:
virtual property bool PlotGlyph {
bool get ();
void set (bool value);
}
abstract PlotGlyph : bool with get, set
override PlotGlyph : bool with get, set
Property Value
Boolean
Implements
IOdaLightPlotGlyph
See Also