IAcadSweptSurfaceSurfaceType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string SurfaceType { get; }
ReadOnly Property SurfaceType As String
Get
property String^ SurfaceType {
String^ get ();
}
abstract SurfaceType : string with get
Property Value
String
Implements
IAcadSurfaceSurfaceType
See Also