EPlotAttributeCollectionItem Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public EPlotAttribute this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As EPlotAttribute
Get
Set
public:
property EPlotAttribute^ default[int index] {
EPlotAttribute^ get (int index);
void set (int index, EPlotAttribute^ value);
}
member Item : EPlotAttribute with get, set
Parameters
- index Int32
-
Property Value
EPlotAttribute
See Also