Writes the DWG format data of this object to
the specified filer.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public void DwgOut(
DwgFiler outputFiler
)
Public Sub DwgOut (
outputFiler As DwgFiler
)
public:
void DwgOut(
DwgFiler^ outputFiler
)
member DwgOut :
outputFiler : DwgFiler -> unit
Parameters
- outputFiler DwgFiler
- The filer which the data are to be write to.
See Also