IAcadTableStyleRenameCellStyle Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void RenameCellStyle(
string bstrOldName,
string bstrNewName
)
Sub RenameCellStyle (
bstrOldName As String,
bstrNewName As String
)
void RenameCellStyle(
[InAttribute] String^ bstrOldName,
[InAttribute] String^ bstrNewName
)
abstract RenameCellStyle :
bstrOldName : string *
bstrNewName : string -> unit
Parameters
- bstrOldName String
-
- bstrNewName String
-
See Also