IAcadDimDiametricAltRoundDistance Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double AltRoundDistance { get; set; }
Property AltRoundDistance As Double
Get
Set
property double AltRoundDistance {
double get ();
void set (double value);
}
abstract AltRoundDistance : float with get, set
Property Value
Double
See Also