IAcadDimRadialTextInsideAlign Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool TextInsideAlign { get; set; }
Property TextInsideAlign As Boolean
Get
Set
property bool TextInsideAlign {
bool get ();
void set (bool value);
}
abstract TextInsideAlign : bool with get, set
Property Value
Boolean
See Also