EditorGetString(PromptStringOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public PromptResult GetString(
PromptStringOptions opts
)
Public Function GetString (
opts As PromptStringOptions
) As PromptResult
public:
PromptResult^ GetString(
PromptStringOptions^ opts
)
member GetString :
opts : PromptStringOptions -> PromptResult
Parameters
- opts PromptStringOptions
-
Return Value
PromptResult
See Also