AcadViewportClassUpperRightCorner Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object UpperRightCorner { get; }
Public Overridable ReadOnly Property UpperRightCorner As Object
Get
public:
virtual property Object^ UpperRightCorner {
Object^ get ();
}
abstract UpperRightCorner : Object with get
override UpperRightCorner : Object with get
Property Value
Object
Implements
IAcadViewportUpperRightCorner
See Also