IAcadSummaryInfoAddCustomInfo Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void AddCustomInfo(
string key,
string Value
)
Sub AddCustomInfo (
key As String,
Value As String
)
void AddCustomInfo(
[InAttribute] String^ key,
[InAttribute] String^ Value
)
abstract AddCustomInfo :
key : string *
Value : string -> unit
Parameters
- key String
-
- Value String
-
See Also