IOdaMLineStyleEndInnerArcs Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool EndInnerArcs { get; set; }
Property EndInnerArcs As Boolean
Get
Set
property bool EndInnerArcs {
bool get ();
void set (bool value);
}
abstract EndInnerArcs : bool with get, set
Property Value
Boolean
See Also