IAcadMLeaderTextWidth
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double TextWidth { get; set; }
Property TextWidth As Double
Get
Set
property double TextWidth {
double get ();
void set (double value);
}
abstract TextWidth : float with get, set
Property Value
Double
See Also