IAcadDimArcLengthSuppressZeroInches Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool SuppressZeroInches { get; set; }
Property SuppressZeroInches As Boolean
Get
Set
property bool SuppressZeroInches {
bool get ();
void set (bool value);
}
abstract SuppressZeroInches : bool with get, set
Property Value
Boolean
See Also