IAcadPlotConfigurationPlotType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcPlotType PlotType { get; set; }
Property PlotType As AcPlotType
Get
Set
property AcPlotType PlotType {
AcPlotType get ();
void set (AcPlotType value);
}
abstract PlotType : AcPlotType with get, set
Property Value
AcPlotType
See Also