IAcadLayerViewportDefault Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool ViewportDefault { get; set; }
Property ViewportDefault As Boolean
Get
Set
property bool ViewportDefault {
bool get ();
void set (bool value);
}
abstract ViewportDefault : bool with get, set
Property Value
Boolean
See Also