IAcadPointCoordinates
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object Coordinates { get; set; }
Property Coordinates As Object
Get
Set
property Object^ Coordinates {
Object^ get ();
void set (Object^ value);
}
abstract Coordinates : Object with get, set
Property Value
Object
See Also