IAcadMLeaderStyleAlignSpace
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double AlignSpace { get; set; }
Property AlignSpace As Double
Get
Set
property double AlignSpace {
double get ();
void set (double value);
}
abstract AlignSpace : float with get, set
Property Value
Double
See Also