IAcadMTextAttachmentPoint Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcAttachmentPoint AttachmentPoint { get; set; }
Property AttachmentPoint As AcAttachmentPoint
Get
Set
property AcAttachmentPoint AttachmentPoint {
AcAttachmentPoint get ();
void set (AcAttachmentPoint value);
}
abstract AttachmentPoint : AcAttachmentPoint with get, set
Property Value
AcAttachmentPoint
See Also