LabelStyleComponentAnchorPoint
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LabelAnchor AnchorPoint { get; set; }
Public Property AnchorPoint As LabelAnchor
Get
Set
public:
property LabelAnchor AnchorPoint {
LabelAnchor get ();
void set (LabelAnchor value);
}
member AnchorPoint : LabelAnchor with get, set
Property Value
LabelAnchor
See Also