AcadDimRadialLargeClassJogLocation Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object JogLocation { get; set; }
Public Overridable Property JogLocation As Object
Get
Set
public:
virtual property Object^ JogLocation {
Object^ get ();
void set (Object^ value);
}
abstract JogLocation : Object with get, set
override JogLocation : Object with get, set
Property Value
Object
Implements
IAcadDimRadialLargeJogLocation
See Also