OdaLightClassStatus Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool Status { get; set; }
Public Overridable Property Status As Boolean
Get
Set
public:
virtual property bool Status {
bool get ();
void set (bool value);
}
abstract Status : bool with get, set
override Status : bool with get, set
Property Value
Boolean
Implements
IOdaLightStatus
See Also