IAcadLeaderEntityType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
ReadOnly Property EntityType As Integer
Get
property int EntityType {
int get ();
}
abstract EntityType : int with get
Property Value
Int32
Implements
IAcadEntityEntityType
See Also