IAcadSectionTypeSettingsBackgroundLinesVisible
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool BackgroundLinesVisible { get; set; }
Property BackgroundLinesVisible As Boolean
Get
Set
property bool BackgroundLinesVisible {
bool get ();
void set (bool value);
}
abstract BackgroundLinesVisible : bool with get, set
Property Value
Boolean
See Also