IAcSmFilerReadProperty
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void ReadProperty(
out string ppPropname,
out Object pVal
)
Sub ReadProperty (
<OutAttribute> ByRef ppPropname As String,
<OutAttribute> ByRef pVal As Object
)
void ReadProperty(
[OutAttribute] String^% ppPropname,
[OutAttribute] Object^% pVal
)
abstract ReadProperty :
ppPropname : string byref *
pVal : Object byref -> unit
Parameters
- ppPropname String
-
- pVal Object
-
See Also