AcadSectionSettingsClassHasExtensionDictionary
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool HasExtensionDictionary { get; }
Public Overridable ReadOnly Property HasExtensionDictionary As Boolean
Get
public:
virtual property bool HasExtensionDictionary {
bool get ();
}
abstract HasExtensionDictionary : bool with get
override HasExtensionDictionary : bool with get
Property Value
Boolean
Implements
IAcadSectionSettingsHasExtensionDictionary
See Also