AcadDimOrdinateClassSuppressZeroInches Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool SuppressZeroInches { get; set; }
Public Overridable Property SuppressZeroInches As Boolean
Get
Set
public:
virtual property bool SuppressZeroInches {
bool get ();
void set (bool value);
}
abstract SuppressZeroInches : bool with get, set
override SuppressZeroInches : bool with get, set
Property Value
Boolean
Implements
IAcadDimOrdinateSuppressZeroInches
See Also