Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public VertexEdgeCollection Edges { get; }
Public ReadOnly Property Edges As VertexEdgeCollection
Get
public:
property VertexEdgeCollection^ Edges {
VertexEdgeCollection^ get ();
}
member Edges : VertexEdgeCollection with get
Property Value
VertexEdgeCollection
See Also