IAcadBlockReferenceHasAttributes
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool HasAttributes { get; }
ReadOnly Property HasAttributes As Boolean
Get
property bool HasAttributes {
bool get ();
}
abstract HasAttributes : bool with get
Property Value
Boolean
See Also