IAcadLayoutConfigName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string ConfigName { get; set; }
Property ConfigName As String
Get
Set
property String^ ConfigName {
String^ get ();
void set (String^ value);
}
abstract ConfigName : string with get, set
Property Value
String
Implements
IAcadPlotConfigurationConfigName
See Also