IAcadAcCmColorColorMethod
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcColorMethod ColorMethod { get; set; }
Property ColorMethod As AcColorMethod
Get
Set
property AcColorMethod ColorMethod {
AcColorMethod get ();
void set (AcColorMethod value);
}
abstract ColorMethod : AcColorMethod with get, set
Property Value
AcColorMethod
See Also