IAcadTableInsertionPoint Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object InsertionPoint { get; set; }
Property InsertionPoint As Object
Get
Set
property Object^ InsertionPoint {
Object^ get ();
void set (Object^ value);
}
abstract InsertionPoint : Object with get, set
Property Value
Object
See Also