DimensionDimtxtdirection Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual bool Dimtxtdirection { get; set; }
Public Overridable Property Dimtxtdirection As Boolean
Get
Set
public:
virtual property bool Dimtxtdirection {
bool get ();
void set (bool value);
}
abstract Dimtxtdirection : bool with get, set
override Dimtxtdirection : bool with get, set
Property Value
Boolean
See Also