IAcadDimAlignedTextInside
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool TextInside { get; set; }
Property TextInside As Boolean
Get
Set
property bool TextInside {
bool get ();
void set (bool value);
}
abstract TextInside : bool with get, set
Property Value
Boolean
See Also