AcadPolygonMeshClassNClose Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool NClose { get; set; }
Public Overridable Property NClose As Boolean
Get
Set
public:
virtual property bool NClose {
bool get ();
void set (bool value);
}
abstract NClose : bool with get, set
override NClose : bool with get, set
Property Value
Boolean
Implements
IAcadPolygonMeshNClose
See Also