IAcSmProjectPointLocationGetPassword Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void GetPassword(
out string password
)
Sub GetPassword (
<OutAttribute> ByRef password As String
)
void GetPassword(
[OutAttribute] String^% password
)
abstract GetPassword :
password : string byref -> unit
Parameters
- password String
-
See Also