IOdaMLineStyleShowMiters
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool ShowMiters { get; set; }
Property ShowMiters As Boolean
Get
Set
property bool ShowMiters {
bool get ();
void set (bool value);
}
abstract ShowMiters : bool with get, set
Property Value
Boolean
See Also