DimStyleTableRecordDimtxtdirection Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual double Dimtxtdirection { get; set; }
Public Overridable Property Dimtxtdirection As Double
Get
Set
public:
virtual property double Dimtxtdirection {
double get ();
void set (double value);
}
abstract Dimtxtdirection : float with get, set
override Dimtxtdirection : float with get, set
Property Value
Double
See Also